Current version uses: Ensembl rel61 | HapMap rel28 | Haploview 4.2